Project

General

Profile

Actions

Feature #7972

closed

Add the possibility to transform notepad into ticket

Added by L'Orphelin Cyril almost 8 years ago. Updated almost 8 years ago.

Status:
Resolved
Priority:
Normal
Assigned To:
Lequeux Olivier
Category:
-
Start date:
09/09/2014
Due date:
% Done:

100%

Estimated time:
Story points-Velocity based estimate-Release3.0.5Release relationshipAuto

Description

- when a notepad is raised against an alarm and the problem is not solved it could be interesting to convert it into ticket

Actions #2

Updated by Lequeux Olivier almost 8 years ago

  • Project changed from operations-portal-users to ROD-DASHBOARD
  • Category deleted (Dashboard)
  • Status changed from New to Resolved
  • Assigned To set to Lequeux Olivier
  • % Done changed from 0 to 100
Actions

Also available in: Atom PDF