Project

General

Profile

Actions

Feature #7108

closed

Link the AR to the sam central instance

Added by L'Orphelin Cyril about 8 years ago. Updated over 5 years ago.

Status:
Resolved
Priority:
Urgent
Assigned To:
-
Category:
Availability - Reliability
Start date:
05/13/2014
Due date:
% Done:

100%

Estimated time:
Story points-Velocity based estimate-Release4.1Release relationshipAuto

Description

- add a link to the raw data on ccgridmon

Actions #1

Updated by L'Orphelin Cyril almost 8 years ago

  • Priority changed from Normal to Low
Actions #2

Updated by L'Orphelin Cyril over 7 years ago

  • Category set to Others
Actions #3

Updated by L'Orphelin Cyril over 7 years ago

  • Project changed from operations-portal-users to AR
  • Category changed from Others to Availability - Reliability

- One the availability page the data are not linked to the central instance .
The problem is that the central instance is using internal ID to display data .
The only possibility is to link the results with the PI which is working with site / ngi name

Actions #4

Updated by L'Orphelin Cyril almost 7 years ago

  • Priority changed from Low to Urgent

- change the reference from SAM to ARGO

Actions #5

Updated by L'Orphelin Cyril almost 7 years ago

  • Release set to 3.2.1
Actions #6

Updated by L'Orphelin Cyril almost 7 years ago

This task is finally not trivial.

Adding a link is quite easy but the script which computes the Av/Re for the last 30 days should be replaced.

Actions #7

Updated by Fr├ębault Pierre over 6 years ago

  • Release deleted (3.2.1)
Actions #8

Updated by L'Orphelin Cyril over 5 years ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100
  • Release set to 4.1
Actions

Also available in: Atom PDF