Project

General

Profile

Actions

Bug #36021

closed

_plans_ can sometimes be corrupted and prevent Lavoisier from starting...

Added by Reynaud Sylvain almost 3 years ago. Updated 7 months ago.

Status:
Resolved
Priority:
High
Assigned To:
Category:
Engine
Target version:
-
Start date:
01/07/2019
Due date:
% Done:

100%

Estimated time:
Actions #1

Updated by Reynaud Sylvain over 2 years ago

  • Category set to Engine
  • Status changed from New to Resolved
  • Assigned To set to Reynaud Sylvain
  • % Done changed from 0 to 100
Actions #2

Updated by Reynaud Sylvain over 2 years ago

  • Status changed from Resolved to Assigned
  • % Done changed from 100 to 0

rollback because of regression

Actions #3

Updated by Reynaud Sylvain 7 months ago

  • Status changed from Assigned to Resolved
  • % Done changed from 0 to 100

Applied in changeset commit:ahm|82e01a8c4cd79fdb095b2ed0a80a241ea7843d7c.

Actions

Also available in: Atom PDF